ActiveSentry 3.5 limite les fausses vulnérabilités

Grâce à un assistant de paramétrage des analyses, le logiciel d'Intranode devrait gagner en précision.

Votre opinion

Postez un commentaire