Des failles critiques dans la VoIP de Cisco, Avaya et Nortel

Des failles critiques dans la VoIP de Cisco, Avaya et Nortel
 

Depuis le début de l'année, VoIPshield a déjà identifié plus d'une centaine de vulnérabilités pour ces trois fournisseurs.

Votre opinion

Postez un commentaire

1 opinion
  • Yankee2008
    Yankee2008     

    Certes, il s'agit de l'éternelle bataille entre le bouclier et l'épée.
    A ce titre, pourquoi parler de version Communication Manager version 3.1 d'Avaya alors qu'ils en sont à la version 5.2?

Votre réponse
Postez un commentaire