Des vulnérabilités dans les anciennes moutures de PHP

Des vulnérabilités dans les anciennes moutures de PHP
 

Une dizaine de failles ' moyennement critiques ' ont été trouvées dans les versions de PHP antérieures à la 5.2.4, sortie le 30 août dernier.

Votre opinion

Postez un commentaire