Faille HTTPS : cette fois, navigateurs et sites web doivent être mis à jour

Mis à jour le
Faille HTTPS : cette fois, navigateurs et sites web doivent être mis à jour
 

La publication de Beast, un logiciel qui exploite la faille du protocole HTTPS, devrait convaincre l’ensemble des acteurs de basculer enfin sur la version corrigée.

Votre opinion

Postez un commentaire

2 opinions
  • consultant_ODAYE
    consultant_ODAYE     

    Que dit Microsoft par rapport à cette faille?
    et quelle est la réaction de Firefox, de CHrome???

  • consultant
    consultant     

    je pense que cette faille est vraiment inquiétante. il faut aussi tenir compte de la validité des certificat utilisés au niveau du HTTPS.
    la question est: quel navigateur est mieux adapté?

Votre réponse
Postez un commentaire