Failles critiques dans Adobe Reader : désactivez Javascript !

Mis à jour le
Failles critiques dans Adobe Reader : désactivez Javascript !
 

Deux nouvelles failles critiques affectent Acrobat Reader, sur Linux, Windows et Mac. L'éditeur recommande de désactiver la fonction Javascript, en attendant de livrer un patch.