L'utilitaire AirPort v6.0 d'Apple pas compatible IPv6

Mis à jour le
L'utilitaire AirPort v6.0 d'Apple pas compatible IPv6
 

La dernière version de l'utilitaire de configuration d'AirPort n'est plus compatible IPv6, alors que la version précédente, la v5.6, l'était par défaut.

Votre opinion

Postez un commentaire