<!DOCTYPE html>
<html lang="fr" id="article">

    <head>
    




                            <script type="application/javascript"  src="https://static.bfmtv.com/ressources/js/tc_NextInteractive_24.js"></script>
        

            <script type="application/javascript"  src="https://static.bfmtv.com/ressources/js/ads.js"></script>
            <script src="//cdn.hubvisor.io/wrapper/01BYK28ENND8X5G8K0AJ2DPK4E/hubvisor.js"></script>
        
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">

        <title>La galette des rois au bureau : un sujet à débordement</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0" id="viewport">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta property="fb:app_id" content="1447590838856402" /> 
    
        <meta name="description" content="Ce vendredi 4 janvier, de nombreux salariés vont être contraints de déguster une galette. Une journée d'angoisse pour certains qui en sont à avaler la fève. " />
<meta name="news_keywords" content="galette des rois,open space,salarié,Vie de bureau,happy boulot" />
<meta name="robots" content="index,follow,noarchive" />
<link rel="canonical" href="https://bfmbusiness.bfmtv.com/france/la-galette-des-rois-au-bureau-un-sujet-a-debordement-1604234.html" />


<meta property="og:type" content="video" />
<meta property="og:title" content="La galette des rois au bureau : un sujet à débordement" />
<meta property="og:description" content="Ce vendredi 4 janvier, de nombreux salariés vont être contraints de déguster une galette. Une journée d'angoisse pour certains qui en sont à avaler la fève. " />
<meta property="og:image" content="https://www.bfmtv.com/i/0/0/172/fc0508b29b68cb9749a4963a645ac.jpeg" />
<meta property="twitter:image" content="https://www.bfmtv.com/i/0/0/172/fc0508b29b68cb9749a4963a645ac.jpeg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:locale" content="fr_FR" />

    
    <meta name="author" content="BFM BUSINESS"/>
    <meta name="copyright" content="BFM BUSINESS"/>
    <meta name="msapplication-task" content="name=economie;action-uri=/;icon-uri=https://static.bfmtv.com/ressources/favicon/bfmbusiness/favicon.ico"/>
    <meta name="application-name" content="BFM BUSINESS"/>
    <meta name="DC.publisher" content="BFM BUSINESS"/>
    <meta name="msapplication-tooltip" content="BFM BUSINESS"/>
    <meta name="DC.identifier" content="https://bfmbusiness.bfmtv.com/"/>
    <meta name="msapplication-starturl" content="https://bfmbusiness.bfmtv.com/"/>
    <meta property="twitter:card" content="summary_large_image" />

                <meta name="google-site-verification" content="o-lgiTsc5OQHF32FOs_xePpAnZZnEXOdrq6OwIwzC8c" />
        <meta property="fb:page_id" content="111611498853031" />
        <meta property="fb:admins" content="832123005,1568908107,100004303920466,500919343,100003491363513,100000619173388,666476680,635368322,694897999,555496030,657416010,617610436,1024093253">
        <meta property="og:site_name" content="BFM BUSINESS" />
        <meta property="twitter:site" content="@BFM BUSINESS" />
        <meta property="twitter:creator" content="@BFM BUSINESS" />
        
    
            <meta property="fb:pages" content="43896752783" />
        <meta property="fb:pages" content="141447529235003" />
        <meta property="fb:pages" content="1734345823516739" />
        <meta property="fb:pages" content="1097986846959406" />
        <meta property="fb:pages" content="296734273808293" />
        <meta property="fb:pages" content="1460664010617764" />
        <meta property="fb:pages" content="1011896228876494" />
        <meta property="fb:pages" content="151826318726" />
        <meta property="fb:pages" content="886247048130648" />
        <meta property="fb:pages" content="874043412667840" />
        <meta property="fb:pages" content="8384653093" />
        <meta property="fb:pages" content="114880941889932" />
        <meta property="fb:pages" content="209759635733736" />
        <meta property="fb:pages" content="111611498853031" />
        <meta property="fb:pages" content="70693797649" />
        <meta property="fb:pages" content="123493081016426" />
        <meta property="fb:pages" content="199220983442262" />
    
    <meta property="og:url" content="https://bfmbusiness.bfmtv.com/france/la-galette-des-rois-au-bureau-un-sujet-a-debordement-1604234.html" />
        

	<meta name="apple-itunes-app" content="app-id=403747057">
	<meta name="google-play-app" content="app-id=com.nextradiotv.bfmbusiness">

    <link rel="apple-touch-icon-precomposed" href="https://static.bfmtv.com/ressources/favicon/bfmbusiness/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://static.bfmtv.com/ressources/favicon/bfmbusiness/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://static.bfmtv.com/ressources/favicon/bfmbusiness/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://static.bfmtv.com/ressources/favicon/bfmbusiness/apple-touch-icon-144x144.png">
    <link rel="icon" href="https://static.bfmtv.com/ressources/favicon/bfmbusiness/favicon.ico">
    <link rel="icon" type="image/png" href="https://static.bfmtv.com/ressources/favicon/bfmbusiness/favicon.png" />
        
    <!-- Bootstrap core CSS -->
	<link href="https://static.bfmtv.com/ressources/css/bootstrap.css?v=2018-12-03" rel="stylesheet">

<link href="https://static.bfmtv.com/ressources/css/ui-lightness/jquery-ui-1.8.21.custom.css?v=2018-9-24-13-47" rel="stylesheet">
<link href="https://static.bfmtv.com/ressources/css/bfm-responsive.css?v=2018-9-24-13-47" rel="stylesheet" id="bfm-responsive">


<!-- Just for debugging purposes. Don't actually copy this line! -->
<!--[if lt IE 9]><![endif]-->

<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
  <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
<![endif]-->


    <script type="application/javascript" src="https://static.bfmtv.com/ressources/js/external/jquery.min.js"></script>
    <script type="text/javascript" src="https://static.bfmtv.com/ressources/js/external/jquery-ui.js"></script>
    <script type="text/javascript" src="https://static.bfmtv.com/ressources/js/external/maps/raphael-min.js?v=2018-9-24-13-47"></script>
        <script>
                var site = "bfmbusiness";
        var AppReferer = false;
        var currentLayout = "Article.twig";

            </script>

            
    

<!-- Js pub amazon -->
<script type='text/javascript' src='//c.amazon-adsystem.com/aax2/amzn_ads.js'></script>
<script type='text/javascript'>
    try
    { amznads.getAds('3403'); }
    catch(e) {}
</script>
<!-- Fin Js pub amazon -->
<!-- Js part 2 pub amazon -->
<script>
    var amzn_targs = "amznslots=";
    try
    { amzn_targs = amzn_targs + amznads.getTokens().toString().replace(/,/g , ';'); }
    catch(e){}
    var sas_pageid = '63425/511261';
</script>
<!-- Fin Js part 2 pub amazon -->


                            <script src='https://securite.01net.com/config.js?nwid=13' type="text/javascript"></script>
        <script type="text/javascript" async>
            function matchTarget(array, layout, str, exceptions) {
                if(layout){
                    return array.reduce(function(previous, item) {
                        var regexp = new RegExp(item, 'i');
                        //console.log("reg exp ?",regexp instanceof RegExp);
                        if(exceptions.find(function(elem){ return layout === elem; })){
                            previous = str + "article2";
                        }else{
                            if (layout.match(regexp)) {
                                previous = str + item.toLowerCase();
                            } else if (!previous) {
                                previous = str  + layout.slice(0, -5).toLowerCase();
                            }
                        }
                        return previous;
                    }, '');
                }else{
                    return layout =  str + 'default';
                }
            }
            var gabaritPage = matchTarget(["Article", "Live"], currentLayout, "page=", ["ArticleComparatif.twig", "Articlelive.twig", "ArticleTest.twig"]);

            var sas = sas || {};
            sas.cmd = sas.cmd || [];

            // You initialized the Smart setup:
            sas.cmd.push(function() {
                // We MUST use theese settings.
                // renderMode: 2 will fail
                sas.setup({ domain: 'https://securite.01net.com', async: true, insequence:true, renderMode:0 });
            });
            // Set a "onecall" call:
            sas.cmd.push(function() {
                // This command will called on every sas.render(id).
                sas.call("onecall", {
                            siteId:63425,
                            pageId:511261,
                            formatId:'95,98,289,291,379,402,1933,1934,1972,2649,2650,2651,2652,5421,6457,6458,6459,7330,7354,25486,25487,26635,26636,26637,26638,26789,26790,27789,28022,28028,30385,30386,30797,30823,30824,30825,30826,30827,30828,32050,33361,33362,33363,33364,33365,35537,38373',
                            target:'' + gabaritPage + ';' + amzn_targs
                        });
            });

        </script>
    
    
    <script type="text/javascript">
            var isMobile = {
            Android: function() {
                return navigator.userAgent.match(/Android/i);
            },
            BlackBerry: function() {
                return navigator.userAgent.match(/BlackBerry/i);
            },
            iPhone: function() {
                return navigator.userAgent.match(/iPhone|iPod/i);
            },
            iOS: function() {
                return navigator.userAgent.match(/iPhone|iPad|iPod/i);
            },
            Opera: function() {
                return navigator.userAgent.match(/Opera Mini/i);
            },
            Windows: function() {
                return navigator.userAgent.match(/IEMobile/i);
            },
            any: function() {
                return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows());
            }
        };

    
    
        if (!isMobile.any() ){
            $(document).ready(function(){

                var flag="true";
                // full responsive if mediaplayer
                                // full responsive if mediaplayer 01net
                if( $("#mediaplayer.site01net").length > 0 || $("body#mediaplayer").length > 0){
                    flag = "false";
                }
                if( flag == "true"){
                // Delete responsive functions
                // We remove all Col-xx and replace by col-xs
                for (i = 1 ; i <13; i++){
                    // $(".col-sm-" + i).removeClass("col-sm-" + i);
                    // $(".col-xs-" + i).removeClass("col-xs-" + i);
                    // $(".col-md-" + i).addClass("col-xs-" + i).removeClass("col-md-" + i);

                    // modification de la regle pour qu'elle ne s'applique pas au nouveau <header>
                    $("#wrap .col-sm-" + i).removeClass("col-sm-" + i);
                    $("#wrap .col-xs-" + i).removeClass("col-xs-" + i);
                    $("#wrap .col-md-" + i).addClass("col-xs-" + i).removeClass("col-md-" + i);
                }

                // We delete responsive CSS
                $('#bfm-responsive').remove();

                    css_link = '<link rel="stylesheet" type="text/css" href="https://static.bfmtv.com/ressources/css/bfm-no-responsiveness.css?v=2018-9-24-13-47" />';
                $('head').append(css_link);
                }
            });
        }
    
    </script>

     <!-- Facebook Pixel Code -->
         <script>
         !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
         {n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
         ;if(!f._fbq)f._fbq=n;
             n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
             t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                 document,'script','https://connect.facebook.net/en_US/fbevents.js');
         fbq('init', '1065890633454496');
         fbq('track', 'PageView');
     </script>
     <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1065890633454496&ev=PageView&noscript=1"/></noscript>
         <!-- DO NOT MODIFY -->
     <!-- End Facebook Pixel Code -->

    <link rel="dns-prefetch" href="//securite.01net.com">
    <link rel="dns-prefetch" href="//img.bfmtv.com">
    <link rel="dns-prefetch" href="//static.bfmtv.com">
    <link rel="dns-prefetch" href="https://logs1202.xiti.com">


                            <script>
                  var nuggtg=encodeURIComponent("");
                  var nugghost="//asqnext.nuggad.net";  // The main client-subdomain
                  var nugghostmobile="//asqnext.nuggad.net"; // The mobile client-subdomain
            </script>
                        <script>
                        var nuggn         = 2120061318;
                        var nuggsid       = 867649681;
                        var nuggnmobile   = 13646043;
                        var nuggsidmobile = 846645829;
                </script>
        
         <script>
            // nuggad script
             function nuggadReady(){
                // all nugg.ad calls are finsished.
                // you can put follow-up code here
            }
            var nuggadmobile=navigator.userAgent.match(/mobile/i);
            if (nuggadmobile) {
               var nuggn=nuggnmobile;
               var nuggsid=nuggsidmobile;
               (function() {
               var nuggscr = document.createElement('script'); nuggscr.type = 'text/javascript';  nuggscr.async = true;
               nuggscr.src=nugghostmobile+"/javascripts/nuggad-ls.js";
               var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(nuggscr, n);
               nuggscr.onreadystatechange = function () {
                         nuggad.init({"rptn-url": nugghostmobile}, function(api) {
                               api.rc({"nuggn": nuggn, "nuggsid": nuggsid, "nuggtg": nuggtg },
                               nuggadReady	);
                         });
                   }

                nuggscr.onload = function () {
                         nuggad.init({"rptn-url": nugghostmobile}, function(api) {
                               api.rc({"nuggn": nuggn, "nuggsid": nuggsid, "nuggtg": nuggtg },
                               nuggadReady	);
                         });
                   }
               })();

            }else{

               (function() {
                     var nuggscr = document.createElement('script'); nuggscr.type = 'text/javascript'; nuggscr.async = true;

                     nuggscr.onload=nuggadReady;
                     nuggscr.onreadystatechange = function() { if (this.readyState == 'complete') {nuggadReady();}}
                     nuggscr.src=nugghost+"/rc?nuggn="+nuggn+"&nuggsid="+nuggsid+"&nuggtg="+nuggtg;
                     var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(nuggscr, n);
                     })();
            }
        </script>

         <script>(function(){var n='\x70\x41'+'\x50\x49',m='\x24\x63'+'\x6d\x64',o='\x72\x65\x61'+'\x64\x79',p='\x24'+'\x65\x76\x72',c=window[n]=function(a,b){c[m].push([a,b])},a,d=document;c[o]=function(f){c[p].push(f)};for(var f="",i=0;i<8;i++)f+=Math.floor(65536*(1+Math.random())).toString(16).substring(1);(f=f.split(""))[8]="b",f[2]="f",f[4]="4",f[6]="c",f[7]="a",f[21]="f",f[23]="8",f[24]="c",f[26]="6",f[28]="d",f[30]="2";i=0;"367e".split("").forEach(function(t){f[9+i]=t,i++});var g="";for(var chars="abcdefghiklmnopqrstuvwxyz",g1=0;g1<8;g1++){var rnum=Math.floor(Math.random()*chars.length);g+=chars.substring(rnum,rnum+1)}f=f.join('');g||(g="axtd");c[m]=[];c[p]=[];a=d.createElement("script");a.src="//"+g+".ionmvdpifz.com/"+f,(d.head||d.body).appendChild(a);})()</script>
    
    </head>


    <body id="bfmbusiness" class="bg-color-1">

                  
    <link href="https://static.bfmtv.com/ressources/toolbar/dist/css/bb-ui-login.min.css" rel="stylesheet">

<script src="https://static.bfmtv.com/ressources/toolbar/dist/require.js"></script>

<div id="bb5-ui"
    data-api="https://bfmbusiness.bfmtv.com/rest/2/"
    data-base-url="https://bfmbusiness.bfmtv.com/"
    data-base-toolbar="https://static.bfmtv.com/ressources/toolbar/"
    data-toolbar-selector="true"
    >
    <div id="backbee-loader">
        <div class="loader">
            <div id="circularG_1" class="circularG"></div>
            <div id="circularG_2" class="circularG"></div>
            <div id="circularG_3" class="circularG"></div>
            <div id="circularG_4" class="circularG"></div>
            <div id="circularG_5" class="circularG"></div>
            <div id="circularG_6" class="circularG"></div>
            <div id="circularG_7" class="circularG"></div>
            <div id="circularG_8" class="circularG"></div>
        </div>
    </div>
    
    <script src="https://static.bfmtv.com/ressources/toolbar/dist/config.min.js"></script>
</div>

        
        

                            <script>var refreshTemp = 360000;</script>
                
        <div id="bb5-site-wrapper">
            <div class="pane-wrapper" id="pane-wrapper">
                <!-- Mobile Menu Pane -->
                <div class="pane-asides">
                    <div class="pane-aside" id="pane-menu">
                    </div>
                </div>
                <!-- End Mobile Menu Pane -->

                <!-- Content Pane -->
                <div class="pane-content " id="pane-content">

                                                            <div class=" header-fixed">
                        


    

        





<script>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</script>


    <header role="banner" class="nx-economie" data-bbtoken="false">
  <div class="header-fix">
    <div class="logo">
	<a href="https://bfmbusiness.bfmtv.com">
       <img src="https://static.bfmtv.com/ressources/img/logo/header/BFM-BUSINESS.svg" alt="BFM Business" />
    </a>
</div>
    <div class="pull-left menu-left">
          <div class="box-menu pull-left">

            <a href="#">
	<div id="burger-menu" class="icon">
	     <span></span>
	     <span></span>
	     <span></span>
	</div>
	<span class="box-title">Menu</span>
</a>
          </div>
          
          <div class="box-search" role="search">
    <div class="input-search">
        <form id="navbar-search" role="form" action="/search" method="get" autocomplete="off">
                <input id="q" type="text" placeholder="Rechercher" name="q" >
                <input type="hidden" name="filter" value="0">
            <i id="search" class="icon icon-search" role="button" onclick="xt_click(this,'C','0',xt_search_build(),'N');document.getElementById('navbar-search').submit();">
           </i>
        </form>
    </div>
    <script>
        function xt_search_build(){
            return 'bfmbusiness::search-bar::'+ encodeURIComponent(document.getElementById("q").value);
        }
    </script>
    <a href="#" class="search-text">
        <i class="icon icon-search"></i>
        <span class="box-title">Recherche</span>
    </a>
</div>



    </div>

    <div class="pull-right menu-right">

          <div class="box-live pull-left">
	<a href="https://bfmbusiness.bfmtv.com/mediaplayer/live-video/" onclick="return xt_click(this,'C','0','bfmbusiness::header::live')">
		<i class="icon icon-tv1"></i>
		<span class="box-title">Direct TV</span>
	</a>

    </div>


    
    
    </div>

  </div>

  <div class="connexion-expanded">
  <a href="#" class="connexion-close"><i class="icomoon icon-close"></i></a>
  <a href="https://bfmbusiness.bfmtv.com/mon-compte/s-identifier.html" class="btn login" target="_self">Se connecter</a>
  <a href="https://bfmbusiness.bfmtv.com/mon-compte/mot-de-passe-oublie.html" class="forgotten-pwd" target="_self">Mot de passe oublié</a>
  <span>Pas encore de compte ?</span>
  <a href="https://bfmbusiness.bfmtv.com/mon-compte/s-inscrire.html" class="subscribe" target="_self">Inscrivez-vous !</a>
</div>

  <div class="nav-menu nav-menu-expanded" role="navigation">
  <div class="clearfix">
      <div class="nav-menu-container">

        <div class="brand-menu col-lg-3 col-md-3 col-sm-2 col-xs-3">
  <ul>
            <li  >
            <a href="https://www.bfmtv.com" target="_self" title="BFMTV" data-code="actualites">
            <i class="brand-icon" >
                <img src="https://static.bfmtv.com/ressources/img/logo/header/th-BFMTV.svg" alt="BFMTV" /></i>
                <span>BFMTV</span>
            </a>
        </li>
            <li  class="active"  >
            <a href="https://bfmbusiness.bfmtv.com" target="_self" title="BFM Business" data-code="economie">
            <i class="brand-icon" >
                <img src="https://static.bfmtv.com/ressources/img/logo/header/th-BFM-Business.svg" alt="BFM Business" /></i>
                <span>BFM Business</span>
            </a>
        </li>
            <li  >
            <a href="https://rmc.bfmtv.com" target="_self" title="RMC" data-code="opinion">
            <i class="brand-icon" >
                <img src="https://static.bfmtv.com/ressources/img/logo/header/th-RMC.svg" alt="RMC" /></i>
                <span>RMC</span>
            </a>
        </li>
            <li  >
            <a href="https://rmcsport.bfmtv.com" target="_self" title="RMC Sport" data-code="sport">
            <i class="brand-icon" >
                <img src="https://static.bfmtv.com/ressources/img/logo/header/th-RMC-Sport.svg" alt="RMC Sport" /></i>
                <span>RMC Sport</span>
            </a>
        </li>
            <li  >
            <a href="http://rmcdecouverte.bfmtv.com" target="_self" title="RMC Découverte" data-code="decouverte">
            <i class="brand-icon" >
                <img src="https://static.bfmtv.com/ressources/img/logo/header/th-RMCD.svg" alt="RMC Décourverte" /></i>
                <span>RMC Découverte</span>
            </a>
        </li>
            <li  >
            <a href="https://www.bfmtv.com/paris/" target="_self" title="BFM Paris" data-code="bfmparis">
            <i class="brand-icon" >
                <img src="https://static.bfmtv.com/ressources/img/logo/header/th-BFM-Paris.svg" alt="BFM Paris" /></i>
                <span>BFM Paris</span>
            </a>
        </li>
            <li  >
            <a href="https://www.tradingsat.com/" target="_self" title="BFM Bourse" data-code="bourse">
            <i class="brand-icon" >
                <img src="https://static.bfmtv.com/ressources/img/logo/header/th-BFM-Bourse.svg" alt="bourse" /></i>
                <span>BFM Bourse</span>
            </a>
        </li>
      </ul>
</div>

        <div class="brand-menu-nav col-lg-9 col-md-9 col-sm-10 col-xs-9">
          <div class="nav-title"> Business </div>

          <div class="brand-category col-lg-8 col-md-9 col-sm-12 col-xs-12">
  <ul>
                        <li><a href="https://bfmbusiness.bfmtv.com/actualites/" title="Actu" class="" onclick="return xt_click(this,'C','0','bfmbusiness::burger::Actu')"><span> Actu </span></a></li>
                    <li><a href="https://bfmbusiness.bfmtv.com/emploi/" title="Emploi" class="" onclick="return xt_click(this,'C','0','bfmbusiness::burger::Emploi')"><span> Emploi </span></a></li>
                    <li><a href="https://bfmbusiness.bfmtv.com/entreprise/vie-de-bureau/" title="Vie de bureau" class="" onclick="return xt_click(this,'C','0','bfmbusiness::burger::Vie%20de%20bureau')"><span> Vie de bureau </span></a></li>
                    <li><a href="https://bfmbusiness.bfmtv.com/entreprises/" title="Entreprises" class="" onclick="return xt_click(this,'C','0','bfmbusiness::burger::Entreprises')"><span> Entreprises </span></a></li>
                    <li><a href="https://www.tradingsat.com/" title="Bourse" class="" onclick="return xt_click(this,'C','0','bfmbusiness::burger::Bourse')"><span> Bourse </span></a></li>
                    <li><a href="https://bfmbusiness.bfmtv.com/hightech/" title="Tech" class="" onclick="return xt_click(this,'C','0','bfmbusiness::burger::Tech')"><span> Tech </span></a></li>
                    <li><a href="https://bfmbusiness.bfmtv.com/votre-argent/" title="Votre argent" class="" onclick="return xt_click(this,'C','0','bfmbusiness::burger::Votre%20argent')"><span> Votre argent </span></a></li>
                    <li><a href="https://www.lavieimmo.com/" title="Immobilier" class="" onclick="return xt_click(this,'C','0','bfmbusiness::burger::Immobilier')"><span> Immobilier </span></a></li>
                    <li><a href="https://dirigeants.bfmtv.com/" title="Dirigeants" class="" onclick="return xt_click(this,'C','0','bfmbusiness::burger::Dirigeants')"><span> Dirigeants </span></a></li>
                        <li><a class="service" href="https://www.verif.com/" title="Verif" onclick="return xt_click(this,'C','0','bfmbusiness::burger::Verif')"><span> Verif </span></a></li>
                    <li><a class="service" href="https://bfmbusiness.bfmtv.com/bfm-entrepreneurs/" title="BFM Entrepreneurs" onclick="return xt_click(this,'C','0','bfmbusiness::burger::BFM%20Entrepreneurs')"><span> BFM Entrepreneurs </span></a></li>
                    <li><a class="service" href="https://www.lavieimmo.com/membres/estimez-votre-bien/" title="Estimez votre bien" onclick="return xt_click(this,'C','0','bfmbusiness::burger::Estimez%20votre%20bien')"><span> Estimez votre bien </span></a></li>
                    <li><a class="service" href="https://immo-neuf.lavieimmo.com/guide-loi-pinel/" title="Tout savoir sur la loi Pinel" onclick="return xt_click(this,'C','0','bfmbusiness::burger::Tout%20savoir%20sur%20la%20loi%20Pinel')"><span> Tout savoir sur la loi Pinel </span></a></li>
                    <li><a class="service" href="https://bfmbusiness.bfmtv.com/le-tete-a-tete-decideurs/" title="Tête à Tête Décideurs" onclick="return xt_click(this,'C','0','bfmbusiness::burger::T%C3%AAte%20%C3%A0%20T%C3%AAte%20D%C3%A9cideurs')"><span> Tête à Tête Décideurs </span></a></li>
                    <li><a class="service" href="https://bfmbusiness.bfmtv.com/services/" title="Services" onclick="return xt_click(this,'C','0','bfmbusiness::burger::Services')"><span> Services </span></a></li>
                    <li><a class="service" href="https://bfmbusiness.bfmtv.com/evenement/" title="Évènements" onclick="return xt_click(this,'C','0','bfmbusiness::burger::%C3%89v%C3%A8nements')"><span> Évènements </span></a></li>
                    <li><a class="service" href="https://bfmbusiness.bfmtv.com/actualite/" title="Dossiers" onclick="return xt_click(this,'C','0','bfmbusiness::burger::Dossiers')"><span> Dossiers </span></a></li>
                    <li><a class="service" href="https://bfmbusiness.bfmtv.com/plus-grand-plus-fort/" title="Plus Grand Plus Fort" onclick="return xt_click(this,'C','0','bfmbusiness::burger::Plus%20Grand%20Plus%20Fort')"><span> Plus Grand Plus Fort </span></a></li>
                    <li><a class="service" href="https://bfmbusiness.bfmtv.com/actualite/foundation/" title="foundation" onclick="return xt_click(this,'C','0','bfmbusiness::burger::foundation')"><span> foundation </span></a></li>
                    <li><a class="service" href="https://futureofwork.bfmtv.com/la-revolution-numerique/" title="Future of Work" onclick="return xt_click(this,'C','0','bfmbusiness::burger::Future%20of%20Work')"><span> Future of Work </span></a></li>
                    <li><a class="service" href="https://bfmbusiness.bfmtv.com/evenement/chine-eco/" title="Chine Éco" onclick="return xt_click(this,'C','0','bfmbusiness::burger::Chine%20%C3%89co')"><span> Chine Éco </span></a></li>
          </ul>
</div>
          <div class="brand-category-live col-lg-3 col-md-3 col-sm-3 col-xs-12">
            <ul>
		     <li><a href="https://bfmbusiness.bfmtv.com/mediaplayer/live-video/" title="Direct TV" onclick="return xt_click(this,'C','0','bfmbusiness::burger::Direct%20TV')"><span>Direct TV</span><i class="icon icon-tv1"></i></a></li>
		     <li><a href="https://bfmbusiness.bfmtv.com/mediaplayer/replay/" title="Replay" onclick="return xt_click(this,'C','0','bfmbusiness::burger::Replay')"><span>Replay</span><i class="icon icon-replay"></i></a></li>
		     <li><a href="https://mediaplayer.bfmtv.com/economie/" title="Vidéos" onclick="return xt_click(this,'C','0','bfmbusiness::burger::Vid%C3%A9os')"><span>Vidéos</span><i class="icon icon-play"></i></a></li>
		     <li><a href="https://bfmbusiness.bfmtv.com/emission/" title="Émissions" onclick="return xt_click(this,'C','0','bfmbusiness::burger::%C3%89missions')"><span>Émissions</span><i class="icon icon-social-group"></i></a></li>
		     <li><a href="https://bfmbusiness.bfmtv.com/grille-TV/" title="Grille TV" onclick="return xt_click(this,'C','0','bfmbusiness::burger::Grille%20TV')"><span>Grille TV</span><i class="icon icon-doc"></i></a></li>
		     <li><a href="https://bfmbusiness.bfmtv.com/mediaplayer/podcast/" title="Podcasts" onclick="return xt_click(this,'C','0','bfmbusiness::burger::Podcasts')"><span>Podcasts</span><i class="icon icon-replay"></i></a></li>
	</ul>
          </div>

          <div class="brand-category-footer col-lg-8 col-md-9 col-sm-12 col-xs-12">

            <div class="newsletter col-lg-6 push-lg-6 col-md-6 col-sm-6 col-xs-2">
   <a href="https://www.bfmtv.com/info/newsletter/" title="Newsletters">
        <div class="newsletter-icon">
            <i class="rounded-icon icon-email"></i>
        </div>
        <div class="newsletter-description">
            <span class="newsletter-title">Newsletters <span class="newsletter-brand">Business </span>
            </span>
            <span class="newsletter-baseline">Inscrivez-vous gratuitement !</span>
        </div>
    </a>
</div>
            <div class="share-social col-lg-6 pull-lg-6 col-md-6 col-sm-6 col-xs-10">
    <span>Suivez-nous sur</span>
    <div><a href="https://www.facebook.com/BFMBusiness/" title="Facebook"><i class="rounded-icon icon-facebook"></i></a></div>
    <div><a href="https://twitter.com/bfmbusiness" title="Twitter"><i class="rounded-icon icon-twitter"></i></a></div>
    <div><a href="https://www.youtube.com/user/BFMbusiness" title="Youtube"><i class="rounded-icon icon-youtube"></i></a></div>
</div>          </div>

        </div>

      </div>
    </div>
</div>

  <div class="nav-menu navigation text-center" role="navigation">
    <nav>
        <ul>
                            <li>
                    <a href="https://bfmbusiness.bfmtv.com/mediaplayer/replay/" class="" onclick="return xt_click(this,'C','0','bfmbusiness::subheader::Replay')">
                    Replay
                    </a>
                                    </li>
                            <li>
                    <a href="https://bfmbusiness.bfmtv.com/actualites/" class="" onclick="return xt_click(this,'C','0','bfmbusiness::subheader::Actu')">
                    Actu
                    </a>
                                    </li>
                            <li>
                    <a href="https://bfmbusiness.bfmtv.com/emploi/" class="" onclick="return xt_click(this,'C','0','bfmbusiness::subheader::Emploi')">
                    Emploi
                    </a>
                                    </li>
                            <li>
                    <a href="https://bfmbusiness.bfmtv.com/entreprise/vie-de-bureau/" class="" onclick="return xt_click(this,'C','0','bfmbusiness::subheader::Vie%20de%20bureau')">
                    Vie de bureau
                    </a>
                                    </li>
                            <li>
                    <a href="https://bfmbusiness.bfmtv.com/entreprises/" class="" onclick="return xt_click(this,'C','0','bfmbusiness::subheader::Entreprises')">
                    Entreprises
                    </a>
                                    </li>
                            <li>
                    <a href="https://www.tradingsat.com/" class="" onclick="return xt_click(this,'C','0','bfmbusiness::subheader::Bourse')">
                    Bourse
                    </a>
                                    </li>
                            <li>
                    <a href="https://bfmbusiness.bfmtv.com/hightech/" class="" onclick="return xt_click(this,'C','0','bfmbusiness::subheader::Tech')">
                    Tech
                    </a>
                                    </li>
                            <li>
                    <a href="https://bfmbusiness.bfmtv.com/votre-argent/" class="" onclick="return xt_click(this,'C','0','bfmbusiness::subheader::Votre%20argent')">
                    Votre argent
                    </a>
                                    </li>
                            <li>
                    <a href="https://www.lavieimmo.com/" class="" onclick="return xt_click(this,'C','0','bfmbusiness::subheader::Immobilier')">
                    Immobilier
                    </a>
                                    </li>
                            <li>
                    <a href="https://dirigeants.bfmtv.com/" class="" onclick="return xt_click(this,'C','0','bfmbusiness::subheader::Dirigeants')">
                    Dirigeants
                    </a>
                                    </li>
                    </ul>
    </nav>
</div>
</header>
                                                    
                                            </div>
                    
                    <div id="wrap-mobile" >

                        <!-- Wrap all page content here -->
                        <div id="wrap" class="rub3">
                            <div class="pubbanner">
	        	
    <div onf-id="95" class="onf-ad">
                    <center id="sas_95" data-smart-target="sas_95" data-smart-refresh="">
                <script>//sas_manager.render(95);</script>
            </center>
            </div>
    </div>                            	
    <div onf-id="379" class="onf-ad">
                    <center id="sas_379" data-smart-target="sas_379" data-smart-refresh="">
                <script>//sas_manager.render(379);</script>
            </center>
            </div>

                            <div class="main_article main_containt content_full_size no-margin no-padding bg-color-1">

                                <script type="text/javascript">
                                    console.log('MARQUE :',  economie );
                                </script>
                                <div class="relative" id="bb5-mainLayoutRow">
                                                                            <div class="hidden-xs border-t-s text-center container noshadow main_containt" style="border-top:0">
                                            <div class="title-upperline bloc"></div>
                                            	<nav class="hidden-xs">
		<ul class="breadcrumb no-padding no-margin">
			<li><a href="https://bfmbusiness.bfmtv.com/" title="BFM BUSINESS" class="color-txt-1"><strong>BFM BUSINESS</strong></a></li>

			
																			<li>
						<a href="https://bfmbusiness.bfmtv.com/france/" title="France" class="color-txt-1">
							France
						</a>
					</li>
							
			
					</ul>
	</nav>

                                        </div>
                                    
                                    <div  class="rootContentSet">
                <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>


                        
    
    <article id="articleContent"  class="article no-padding " itemprop="mainContentOfPage" itemtype="http://schema.org/Article" itemscope="">

        <div class="container noshadow main_containt" id="main_content">

                            
                                    <header class="header">
                                
                                <div class="row">


                    <!-- article précédent -->
                    <div class="visible-md col-md-2 clearfix padding-topx1-5 relative nav-gauche">
                                                <div class="modulx1-inside-bloc table-display border-s pull-left"><div class="table-cell-middle padding-inside-all"><i class="fa fa-angle-left title-ultra color-txt-6"></i></div></div>
                        <div class="bg-color-0 art-gauche margin-topx1-5" style="display:none">
                            <a href="https://bfmbusiness.bfmtv.com/france/placements-en-2019-dans-quoi-investir-avec-100-000-euros-1603298.html" title="Placements : en 2019, dans quoi investir avec 100 000 euros ?" class="modulx1-inside-bloc clearfix">
                                <div class="pull-left blank-nav modulx1-inside-bloc table-display"><div class="table-cell-middle padding-inside-all"><i class="fa fa-angle-left title-ultra color-txt-6"></i></div></div>
                                <figure class="pull-left img-nav modulx1-inside-bloc"><img src="https://img.bfmtv.com/c/120/100/7b0/051fd2200ac8f680ddc36ae0f1552.jpg" class="img-responsive-l"></figure>                                <div class="pull-left txt-nav modulx1-inside-bloc table-display ">
                                    <p href="https://bfmbusiness.bfmtv.com/france/placements-en-2019-dans-quoi-investir-avec-100-000-euros-1603298.html" class="title-normal table-cell-middle padding-inside-all text-left">Placements : en 2019, dans quoi investir avec 100 000 euros ?</p>
                                </div>
                            </a>
                        </div>
                                            </div>
                    <!-- /article précédent -->

                    <!-- titre article -->
                        <div class="col-xs-12 col-sm-12 col-md-8 ">
                            <h1 itemprop="headline"  class="title-ultra titre-article text-center">
                                La galette des rois au bureau : un sujet à débordement
                            </h1>
                        </div>
                    <!-- /titre article -->
                    <!-- article suivant -->
                    <div class="visible-md col-md-2 clearfix padding-topx1-5 relative nav-droite">
                                            </div>
                    <!-- /article suivant -->
                </div>
                
                                    <div class="text-center title-xs color-txt-2 blocx2">
                                                <i class="fa fa-clock-o"></i> <time class="metadata-date-published time" datetime="2019-01-04T10:01:18+01:00" itemprop="datePublished">
                            04/01/2019 à 10h01
                        </time>

                                            </div>
                
                                                                            </header>
            <div class="row relative">

                                   <div class="hidden-xs hidden-sm col-md-1000-1 col-md-2 padding-rightx2 padding-leftx2 wrapper-sticky">

                        <!-- auteur in left col-->
                                                    <!-- article-author -->
                                                                                                                            <div class="border-s hidden-1000 blocx2">
                                                                        <figure class="padding-rightx2 padding-leftx2 padding-top padding-bottom">
                                        <img src="https://img.bfmtv.com/c/90/90/dee/dee34e42d4e93c05322eb5ec78105ea1.jpeg" alt="Laure CLOSIER" itemprop="image" class="img-responsive-l bg-color-1">
                                    </figure>
                                                                        <p class="title-medium text-center bloc"><span itemprop="author" rel="author">Laure<br>CLOSIER</span></p>
                                    <p class="text-center title-small color-txt-2 no-margin"><span itemprop="jobTitle">journaliste</span></p>
                                    <p class="text-center color-txt-6 no-margin padding-bottom-s title-logo">
                                                                                <i class="bfmicon-logo-bfmbusiness-bis"></i>
                                                                            </p>
                                </div>
                                                                            <!-- /auteur -->

                                                
    
<!-- SHARING tool -->
<div class="sharing-tool-wrapper clearfix hidden-xs">
    <ul class="list-inline art-boutton-sharre">
        <li>
            <a class="btn btn-opinion-share box" href="#comments">
                <i class="bfmicon-comment ico"></i><div class="share"><span></span>Commenter</div>
                <span class="badge">0</span>
            </a>
        </li>
        <li>
            <a href="#">
                <div id="facebook_1" class="facebook" data-count="true" data-url="https://bfmbusiness.bfmtv.com/france/la-galette-des-rois-au-bureau-un-sujet-a-debordement-1604234.html" data-text="La galette des rois au bureau : un sujet à débordement"></div>
            </a>
        </li>
        <li>
            <a href="#">
                <div id="twitter_1" class="twitter"  data-count="true" data-url="https://bfmbusiness.bfmtv.com/france/la-galette-des-rois-au-bureau-un-sujet-a-debordement-1604234.html" data-text="La galette des rois au bureau : un sujet à débordement"></div>
            </a>
        </li>
        <li>
            <a href="#">
                <div id="linkedin_1" class="linkedin" data-count="true" data-url="https://bfmbusiness.bfmtv.com/france/la-galette-des-rois-au-bureau-un-sujet-a-debordement-1604234.html" data-text="La galette des rois au bureau : un sujet à débordement"></div>
            </a>
        </li>
        <li>
            <a href="#">
                <span class="btn btn-default print box" role="button"><i class="fa fa-print"></i><span class="share">Imprimer</span></span>
            </a>
        </li>

            </ul>
</div>

<div class="modal fade  bs-artshare-modal-sm " tabindex="-1" role="dialog" aria-labelledby="mySmallModalLabel">
    <div class="modal-dialog modal-sm" role="document">
        <div class="modal-content">
            <div class="padding-inside-all">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span></button>
                    <div class="row" style="padding-top: 10px">
                        <div name="dimension" id="div-newsletter" class="text-center">
                            <figure class="figure">
                                <img id="img-newsletter-pop" src="//www.bfmtv.com/static/nxt-bfmtv/newsletter/structure/news-bleu.png" alt="Newsletter BFM Business" class="img-popup-newsletter">
                            </figure>
                        </div>
                        <div class="col-xs-12 col-sm-12 col-md-1000-12 col-md-12 padding-inside-l-r-xs padding-top bloc">
                            <p class="modal-title title-normal pres-bfmtv-news-popup no-margin text-center" id="mySmallModalLabel">Inscrivez-vous gratuitement à la<br><strong>Newsletter BFM Business</strong></p>
                        </div>
                    </div>
                    <form id="subscribe_newsletter" name="newsletter_modal" action="" method="post" class="padding-inside-all-xs padding-bottom-s padding-leftx2">
                        <input name="nl" value="NL_BFM_BUSINESS" type="hidden">
                        <input name="date" value="DATE1_NL_BFM_BUSINESS" type="hidden">
                        <input id="pixel" value="INT-11-[bloc]" type="hidden">
                        <input id="email" name="email" type="text" class="input-bfmtv-news-modal border-s color-txt-4 bg-color-1 title-small pull-left" placeholder="votre email">
                        <button type="submit" class="btn btn-bfmtv-news-modal bg-color color-txt-0 no-padding">
                            <div class="relative">
                                <p class="no-margin padding-top-xs text-center color-txt-0 title-small">OK</p>
                            </div>
                        </button>
                    </form>
                            </div>

            <div class="bg-color trait-bfmtv-news-modal"></div>
        </div>

    </div>

</div>

<!-- END SHARING tool -->

                        <div class="modulx5-5"></div>

                                                
                    </div>
               
                                    <div class="col-md-1000-7 col-md-7  bg-color-1 art-spacing wrapper-sticky">
                
                
                                        
                                                            <div itemtype="http://schema.org/ImageObject" itemprop="primaryImageOfPage" class="relative blocx2 main-figure">
                        
                                                                                                                    
                            <figure  class="figure relative modulx4 xs-modulx2-5 md-1000-modulx3 sm-modulx3-5 no-margin main-figure">

                                <img  class="article-img absolute-t-r img-responsive-l image-link" src="https://img.bfmtv.com/c/1000/600/172/fc0508b29b68cb9749a4963a645ac.jpeg" alt="Galette des rois happy boulot">

                                <div class="row absolute-b-r no-margin content_full_size">
                                    <div class="col-md-1000-8 col-md-9">&nbsp;</div>
                                    <div class="col-md-1000-4 col-md-3 no-padding-r padding-leftx2">
                                        <figcaption class="figcaption color-txt-0 title-xs text-right padding-inside-all hidden-xs" itemprop="description">

                                                                                                                                        Pixabay
                                            
                                        </figcaption>
                                    </div>
                                </div>
                                
                                
                            </figure>

                                            </div>
                                        
                    <div class="widget_art">
                        



<div  class="">
</div>
                    </div>

                    <!-- video article media -->
                    <div class="main-video">
                    </div>
                    <!-- /video article media -->

                    <!-- chapo -->
                                          <h2  class="title-large padding-bottomx2 blocx3" itemprop="description">Ce vendredi 4 janvier, de nombreux salariés vont être contraints de déguster une galette. Une journée d'angoisse pour certains qui en sont à avaler la fève.&nbsp;</h2>
                                        <!-- /chapo -->

                    <!-- contenu article -->
                    <div class="padding-bottomx2 article-body-main blocx2 border-b-s ">
                        <div   class="links-color bloc" itemprop="articleBody">
            <!-- InternalVideoBlock -->
    
<div  class="bloc media-video" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">

            <meta itemprop="name" content="Happy Boulot: La galette des rois est-elle trop sujette à débordement au bureau ? - 04/01" />
<meta itemprop="description" content="
Tous les jours à 6h50, Laure Closier réveille votre journée de travail dans Good Morning Business. Toutes les situations à éviter et tous les conseils pour bien démarrer votre journée de travail. - Good Morning Business, du vendredi 4 janvier 2019, sur BFM Business.


Happy Boulot, c’est le rendez-vous RH de BFM BUSINESS. Tous les matins à 6h50, Laure Closier fait le point sur vos droits en entreprise et vous donne ses bons conseils vie de bureau.


BFM Business est la 1ère chaine française d&#039;information économique et financière en continu, avec des conseils pour vos finances par des personnalités de référence dans le domaine de l’économie, des interviews exclusives de patrons, de politiques et d&#039;experts. Rendez-vous sur le canal 46 de la TV SFR et en replay sur bfmbusiness.com.
" />
<meta itemprop="duration" content="PT02M14S" />
<meta itemprop="thumbnailUrl" content="https://img.bfmtv.com/i/0/0//696/52b73fdc886cb174425ce72034294.jpeg" />
<meta itemprop="embedURL" content="http://c.brightcove.com/services/viewer/federated_f9?isVid=1&isUI=1&domain=embed&playerID=1225340306001&publisherID=876450612001&idVideo=5985842354001" />
<meta itemprop="uploadDate" content="2019-01-04T10:01:32+01:00" />

<div class="BCLvideoWrapper" id="video5985842354001">
    <div class="next-player"
         data-account="876450612001"
         data-video-id="5985842354001"           data-application-id="Article media"
         data-player="S1WYuajiJl" >
    </div>
</div>
    
</div>
<!-- end InternalVideoBlock -->
                <p class="MsoNormal"><span>Aujourd'hui nous sommes le vendredi 4 janvier et c’est un jour particulier. </span></p>

<p class="MsoNormal"><span>Non, Michel n’a pas pris sa journée pour tenter de calculer son nouveau salaire net après le passage à l'impôt à la source. Il va tout simplement manger une galette. Il aurait aussi pu aussi prendre un RTT pour répondre à la masse de vœux qu’il a reçu mais on ne peut pas traiter tous les sujets à la fois. Chaque sujet important aura sa propre chronique. </span></p>

<p class="MsoNormal"><span>Car oui, la galette des rois est un sujet grave. L’épiphanie au bureau est en effet une source d'angoisse très importante et une partie de la population des bureaux de France va passer une mauvaise journée. </span></p>

<p class="MsoNormal"><span>La raison de ce désarroi c’est bien sur la fève.<strong> </strong></span><span>Des générations entières de salariés ont mis leur vie en jeu, en l'avalant tout simplement. Car si c’est déjà pénible de devoir lécher la frangipane d'un santon avant de le sortir gracieusement de sa bouche un dimanche en famille, au milieu de la salle de réunion d'un open space ça devient cauchemardesque. </span></p>

<h3 class="MsoNormal" style="color:#333; font-family:arial,helvetica,sans-serif; font-size:23px; font-weight:700">La fève : une humiliation</h3>

<p class="MsoNormal"><span>Et les rois ? les reines ? Quel moment d'humiliation&nbsp;! Si vous avez la fève, c’est comme si tous les malheurs du monde s'abattaient sur vous. Qui choisir ? Un stagiaire ? un chef ? le laveur de vitres&nbsp;? Tous vos choix seront forcement mauvais. </span></p>

<p class="MsoNormal"><span>Autre possibilité,<em> </em></span><span>vous n'avez pas la fève, mais vous êtes l’heureuse élue de Michel. En tant que reine, il tient absolument à ce que vous portiez la couronne jusqu'à ce soir 17h. La journée va potentiellement être très longue. V<span>oilà pourquoi certains salariés en sont réduit à avaler la fève, au péril de leur vie. </span></span></p>

<p class="MsoNormal"><span>Alors évidemment, nous n’avons aucune statistique précise à vous fournir sur le nombre de collaborateurs qui ont déjà avalé un roi mage en porcelaine entre l'imprimante et la poubelle de cartons, en plein mois de janvier. Mais il est très probable que ces salariés soient très nombreux, qu'ils nous écoutent ou nous lisent et que cette chronique leur fasse du bien. Et pour leur faire encore plus de bien, il faut se rendre à l’évidence&nbsp;: la galette des rois au bureau perd du terrain. C’est clairement un sujet à débordement (les passages sous la table, les rois, les reines, etc...) que certaines directions préféreraient éviter. </span></p>

<p class="MsoNormal"><span>Conclusion : les chances pour que ce midi vous n'ayez pas de galette sont assez fortes <span>En 2019, au bureau, c'est beaucoup moins dangereux de faire un concours de pulls moches que d'organiser une galette des rois.</span></span></p>


    </div>

                                            </div>
                    <!-- /contenu article -->

                                                                                                        <!-- article-author after article -->
                                                                                                                                            <div class="bloc " id="article-author">
                                        <div class="border-s row no-margin padding-inside-all-x1-5 ">
                                                                                        <figure class="col-xs-3 col-sm-2 col-md-1000-2 col-md-2 no-padding-r no-padding-l padding-top-s">
                                                <img src="https://img.bfmtv.com/c/100/100/dee/dee34e42d4e93c05322eb5ec78105ea1.jpeg" alt="Laure CLOSIER" itemprop="image" class="img-responsive-l bg-color-1">
                                            </figure>
                                                                                        <div class="col-xs-9 col-sm-7 col-md-1000-6 col-md-7 padding-top padding-leftx2">
                                                <p class="title-medium no-margin" itemprop="author" rel="author">Laure CLOSIER</p>
                                                <p class="color-txt-2 title-small no-margin" itemprop="jobTitle">journaliste</p>
                                                <p class="color-txt-6 no-margin padding-bottom-s title-logo no-margin">
                                                                                                        <i class="bfmicon-logo-bfmbusiness-bis"></i>
                                                                                                    </p>
                                            </div>
                                            <div class="col-xs-12 col-sm-3 col-md-1000-4 col-md-3 no-padding-r no-padding-l share-signature">
                                                <div class="color-txt-2 title-xs text-center">à suivre sur</div>
                                                <ul class="list-unstyled clearfix text-center">
                                                    
                                                    
                                                    
                                                                                                            <li class="display-inline-block">
                                                            <a href="mailto:webmaster@bfmtv.com" class="btn btn-default btn-sm color-txt-2" title="Envoyer un email" rel="me">
                                                                <i class="fa fa-envelope-o"></i><i class="sr-only">Envoyer un email à Laure CLOSIER</i>
                                                            </a>
                                                        </li>
                                                                                                    </ul>
                                            </div>
                                        </div>
                                    </div>
                                                                    
                            
                                            
                    
                    <div class="blocx2   visible-xs">
                                
                            

    
<!-- SHARING tool bottom -->

<div class="row bloc  ">
            <a class="col-xs-3 col-md-3 col-sm-3 " href="#comments">
        <span role="button" class="btn btn-opinion-share btn-lg btn-block ">
          <i class="fa fa-comment"></i> 0
        </span>
        </a>
                <div class="col-xs-3 col-md-3 col-sm-3 art-boutton-sharre">
            <span role="button" class="btn btn-twitter btn-lg btn-block twitter " id="twitter_2"  data-count="true" data-url="https://bfmbusiness.bfmtv.com/france/la-galette-des-rois-au-bureau-un-sujet-a-debordement-1604234.html" data-text="La galette des rois au bureau : un sujet à débordement">
      <i class="fa fa-twitter"></i>
    </span>
    </div>
            <div class="col-xs-3 col-md-3 col-sm-3 art-boutton-sharre">
            <span role="button" class="btn btn-facebook btn-lg btn-block facebook " id="facebook_2"  data-count="true" data-url="https://bfmbusiness.bfmtv.com/france/la-galette-des-rois-au-bureau-un-sujet-a-debordement-1604234.html" data-text="La galette des rois au bureau : un sujet à débordement">
      <i class="fa fa-facebook"></i>
    </span>
    </div>
            <div class="col-xs-3 col-md-3 col-sm-3 art-boutton-sharre">
            <span role="button" class="btn btn-linkedin btn-lg btn-block linkedin " id="linkedin_2"  data-count="true" data-url="https://bfmbusiness.bfmtv.com/france/la-galette-des-rois-au-bureau-un-sujet-a-debordement-1604234.html" data-text="La galette des rois au bureau : un sujet à débordement">
      <i class="fa fa-linkedin"></i>
    </span>
    </div>
</div>
<!-- END SHARING tool bottom -->


                    </div>

                                        
                                                                                                
                        <div class="OUTBRAIN" data-src="https://bfmbusiness.bfmtv.com/france/la-galette-des-rois-au-bureau-un-sujet-a-debordement-1604234.html"  data-widget-id="AR_1"  data-ob-template="BFMBusiness" ></div>

                    

                    <section class="hidden padding-bottomx2 blocx2 border-b-s">
                        <div class="title_bfm_1 bloc border-b-s">
                          <div class="clearfix">
                            <div class="title-big pull-left no-margin color title_bfm_2">A lire aussi<div class="title-underline bg-color"></div></div>
                          </div>
                        </div>
                        <ul  class="list-unstyled clearfix related-article">
    </ul>

                        <noscript>
                            <img width="1" height="1" alt="" src="https://logs1202.xiti.com/get.ad?xts=548539&ati=INT-38-Bloc-Recommandation&type=AT&rn=rand_num&url= ">
                        </noscript>
                    </section>




                </div>




                <!-- pub -->
                                    <div class="col-md-1000-4 col-md-3 hidden-xs hidden-sm vart-vspacing absolute-t-r relative-mobile ">

                
                        <div class="inside-content-wrapper">

                            <div class="sticky-wrapper bloc" data-sticky_parent>
                                <div class="billboard sticky-child" data-sticky_column>
                                    <!-- PUB -->
                                    
    <div onf-id="98" class="onf-ad">
                    <center id="sas_98" data-smart-target="sas_98" data-smart-refresh="">
                <script>//sas_manager.render(98);</script>
            </center>
            </div>

                                    
    <div onf-id="1972" class="onf-ad">
                    <center id="sas_1972" data-smart-target="sas_1972" data-smart-refresh="">
                <script>//sas_manager.render(1972);</script>
            </center>
            </div>

                                    <!-- PUB -->
                                </div>
                            </div>


                                                                                                                                                





                            <div class="hidden-xs bloc">
                                
    <div onf-id="35537" class="onf-ad">
                    <center id="sas_35537" data-smart-target="sas_35537" data-smart-refresh="">
                <script>//sas_manager.render(35537);</script>
            </center>
            </div>

                            </div>
                            <div class="hidden-xs bloc">
                                
    <div onf-id="25486" class="onf-ad">
                    <center id="sas_25486" data-smart-target="sas_25486" data-smart-refresh="">
                <script>//sas_manager.render(25486);</script>
            </center>
            </div>

                            </div>
                            <div class="hidden-xs bloc">
                                
    <div onf-id="38373" class="onf-ad">
                    <center id="sas_38373" data-smart-target="sas_38373" data-smart-refresh="">
                <script>//sas_manager.render(38373);</script>
            </center>
            </div>

                            </div>

                                                                                                                                
                                <div class="OUTBRAIN" data-src="https://bfmbusiness.bfmtv.com/france/la-galette-des-rois-au-bureau-un-sujet-a-debordement-1604234.html"  data-widget-id="SB_1"  data-ob-template="BFMBusiness"></div>

                            

                            <section class="hidden padding-bottomx2 blocx2 border-b-s">
                                <div class="title_bfm_1 bloc border-b-s">
                                    <div class="clearfix">
                                        <div class="title-big pull-left no-margin color title_bfm_2">A lire aussi<div class="title-underline bg-color"></div></div>
                                    </div>
                                </div>
                                <ul  class="list-unstyled clearfix related-article">
    </ul>

                                <noscript>
                                    <img width="1" height="1" alt="" src="https://logs1202.xiti.com/get.ad?xts=548539&ati=INT-38-Bloc-Recommandation&type=AT&rn=rand_num&url= ">
                                </noscript>
                            </section>


                            


                                            
                        </div>

                    </div>
                                                <!-- /pub -->

            </div>
            
        </div>

    </article>

            <div class="noshadow main_containt content_full_size bg-color-1 padding-top">
            <div class="container">
                                                                                <section class="row">
                            <div class="col-md-1000-1 col-md-2"></div>
                            <div class="col-md-1000-7 col-md-7  art-spacing">
                                
<div class="row" id="comments">
    <div class="col-md-12">

        <!-- BEGIN Comments -->
        <a name="comments"></a>
        <section class="section comment-wrapper">

            <!-- COMMENT POST -->
            <div class="comment-header">

                <div class="content_full_size">
                    <p class="title-big color padding-top-s">Votre opinion</p>

                        <form role="form" class="form-horizontal blocx2 border-b-s padding-bottomx2 post-comment-form" method="POST">
        <fieldset>
            <legend class="visuallyhidden">Postez un commentaire</legend>
            <input type="hidden" name="post_comment" value="post_comment" />
            <input type="hidden" name="content" value="BackBee\ClassContent\Article\Article(540601af2f72baba13d703cfeac1f568)" />
            <input type="hidden" name="parent_uid" class="hidden-parent-uid" value="" />

                                    
            <p>
                <label class="visuallyhidden" for="comment-post-text">Texte du commentaire</label>
                <textarea id="comment-post-text" name="comment" placeholder="Ecrivez-ici..." rows="5" class="form-control"></textarea>
            </p>

                        
            <button class="pull-right btn btn-default btn-danger member-signed"  style="display:none;"  onclick="form.submit();"><i class="fa fa-angle-right"></i> Envoyez</button>

            <ul class="list-inline comment-prerequisite member-unsigned" >
                <li>
                    <a href="https://bfmbusiness.bfmtv.com/mon-compte/s-inscrire.html" class="color-txt-2">Inscrivez-vous</a>
                </li>
                <li id="login_button_comment">
                    <span class="f_01" rel="PGEgaHJlZj0iaHR0cHM6Ly9iZm1idXNpbmVzcy5iZm10di5jb20vbW9uLWNvbXB0ZS9zLWlkZW50aWZpZXIuaHRtbCIgY2xhc3M9ImNvbG9yLXR4dC0yIGlubGluZS1wb3B1cHMtYWpheCBtZW1iZXItb25sb2dpbiIgZGF0YS1lZmZlY3Q9Im1mcC16b29tLWluIj5Db25uZWN0ZXotdm91czwvYT4=">&nbsp;</span>
                </li>
            </ul>
        </fieldset>

    </form>

            <script type="text/javascript">
            (function($) {
                $(document).ready(function() {
                    var linkConnect = '<span class="f_01" rel="PGEgaHJlZj0iaHR0cHM6Ly9iZm1idXNpbmVzcy5iZm10di5jb20vbW9uLWNvbXB0ZS9zLWlkZW50aWZpZXIuaHRtbCJjbGFzcz0iY29sb3ItdHh0LTIiPkNvbm5lY3Rlei12b3VzPC9hPg==">&nbsp;</span>';
                    if (isMobile.any()) {
                        $('#login_button_comment').html(linkConnect);
                    }


                    $('form.post-comment-form').each(function() {
                        // Some check on the comment form before submit
                        $(this).on('submit', function(event) {
                            event.preventDefault();

                            var errorMessage = '',
                                    $textarea = $(this).find('textarea#comment-post-text');

                            // Display error if user tries to submit an empty comment
                            if ($.trim($textarea.val()) == '') {
                                errorMessage += '\n- Vous devez saisir un texte de commentaire avant de pouvoir le soumettre.';
                                $textarea.focus();
                            }

                            // If there is error, display alert box with indications about error in the post comment form
                            if (errorMessage.length > 0) {
                                alert('Oups, vous n\'avez pas rempli tous les champs du formulaire :\n' + errorMessage);
                                event.preventDefault();

                                return false;
                            }
                        });

                    });

                });
            })(jQuery);
        </script>
    
<script>
    var rating = ('undefined' !== localStorage.getItem('prd_latest_comment_rate')) ? localStorage.getItem('prd_latest_comment_rate') : 0;

    require(["https://static.bfmtv.com/ressources/js/external/bootstrap-rating.min.js"],
        function() {
            $inputRating = $('input.rating');

            $inputRating.rating({
                filled: 'fa fa-heart color padding-inside-xs',
                empty: 'fa fa-heart-o color padding-inside-xs',
                start: '0',
                stop: '5',
                step: '1'
            });

            if(rating != null) {
                $inputRating.rating('rate', rating);
            }

            $("a.voteP").on('click', function(){
                var rating = $(this).data('rating');
                $inputRating.rating('rate', rating);
            });
        });
</script>
                </div>

            </div>

            <!-- COMMENT THTREAD -->
                        <!-- -->

        </section>
    </div>
</div>
<!-- END Comments -->
    <script type="text/javascript">

                $( document ).ready(function() {
            $('#infiniteScroll_forum').infinitescroll({
                loading: {
                    finishedMsg: "Pas de nouveau commentaire",
                    img: "https://img.bfmtv.com/ressources/img/loader.gif",
                    msgText: '<em class="bloc title-small">Chargement ...</em>',
                },
                navSelector : "#next",
                nextSelector : "#next",
                itemSelector : "#infiniteScroll_forum li.commentaire",
            }, function(newElements, data, url) {
                sharrebuttons(newElements);
            })
        });

                (function($) {
            $(document).ready(function() {
                var $commentPopup = $('div#comment-popup');

                jQuery.magnificPopup.instance.close = function() {
                    $('div#wrap').removeClass('blur');

                    jQuery.magnificPopup.proto.close.call(this);
                };

                // Open answer popup when user click on reply button
                $(document).on('click', 'div.comment-thread ul.comment-post-action a.comment-reply-button',  function(event) {
                    event.preventDefault();

                    var target = $(this).parentsUntil('div.comment-post').parent().get(0);
                    var $clonedTarget = $(target).clone();
                    // Removed report and reply button from comment
                    $clonedTarget.find('ul.comment-post-action').remove();
                    // Cleaning previous injected comment from comment container of modal
                    $commentPopup.find('ul.comment-post-thread li').remove();
                    $commentPopup.find('ul.comment-post-thread').append('<li>' + $clonedTarget.get(0).outerHTML + '</li>');
                    // Set the comment parent uid into form's field
                    $commentPopup.find('input[type="hidden"].hidden-parent-uid').val($(this).data('comment-uid'));

                    // add blur effect
                    $('div#wrap').addClass('blur');

                    jQuery.magnificPopup.open({
                        items: {
                            src: 'div#comment-popup',
                            type: 'inline',
                        }
                    });
                });

                // Report a comment event
                $(document).on('click', 'div.comment-thread ul.comment-post-action a.comment-report-button', function(event) {
                    event.preventDefault();

                    var $this = $(this);
                    if ($this.hasClass('wip')) {
                        return false;
                    }

                    $this.css('cursor', 'not-allowed');
                    $this.parent().prepend('<i class="fa fa-spin fa-spinner"></i>');
                    $this.addClass('wip');

                    var uid = $this.data('comment-uid');

                    $.ajax({
                        type: 'POST',
                        url: 'https://bfmbusiness.bfmtv.com/comment/report/',
                        data: {
                            uid: $this.data('comment-uid')
                        },
                        success: function() {
                            $this.parent().html('Ce commentaire a bien été signalé');
                        },
                        error: function(response) {
                            alert('Une erreur s\'est produite durant le traintement de votre requête, veuillez réeesayer.');
                            $this.parent().find('i').remove();
//                        $this.cursor('cursor', 'pointer');
                        }
                    });
                });

                                $(document).on('click', 'div.comment-thread ul.comment-post-like button.comment-vote-button', function(event) {
                    event.preventDefault();

                    var $this = $(this);
                    $.ajax({
                        type: 'POST',
                        url: 'https://bfmbusiness.bfmtv.com/comments/vote',
                        data: {
                            uid: $this.data('comment-uid'),
                            vote: $this.data('vote')
                        },
                        success: function() {
                            $this.find('b').html(parseInt($this.find('b').get(0).innerHTML) + 1);
                        },
                        error: function(response) {
                            if (400 == response.status) {
                                alert('Vous avez déjà voté pour ce commentaire.');
                            } else {
                                alert('Une erreur est survenue lors du traitement de votre requête, veuillez réessayer');
                            }
                        }
                    });
                });
                            });
        }) (jQuery);
    </script>

                            </div>
                                                        <div class="col-md-1000-4 visible-md col-md-3">
                                <!-- AD Insert -->
                                <div class="bloc billboard-simple art-vspacing">
                                    <!-- PUB -->
                                        
    <div onf-id="25487" class="onf-ad">
                    <center id="sas_25487" data-smart-target="sas_25487" data-smart-refresh="">
                <script>//sas_manager.render(25487);</script>
            </center>
            </div>
                                    <!-- PUB -->
                                </div>
                                <!-- END AD Insert -->
                            </div>
                                                    </section>
                                                </div>
        </div>
    
    



                
    <script type="text/javascript">


                        var video = $(".media-video");
        if(video.length){
            $('.media-video:first').prependTo('.main-video');
            $('.main-figure').hide();
            $('.main-video').attr({
                itemtype: 'http://schema.org/VideoObject',
                itemprop: 'video'
            });
            $('.decroche-art').removeClass('decroche-art');
        } else {
            //L'élément n'existe pas
        }
        
                $(document).ready(function() {
                            if(isMobile.any() && $(window).width()<= 650) {
                    $('.billboard').insertBefore('.comment-header');
                }
            

             
             
                (function (d){  
                    var arrayAttributes = [],
                            page,
                            rubrique,
                            result = '';

                     
                    page = 'page=media'; 
                     

                    arrayAttributes.push(page); 



                                                                                                                            var js, s = d.getElementsByTagName('script')[0];
                    js = d.createElement('script');
                    js.async = true;  
                    if(arrayAttributes.length > 0){ 
                        for(var i = 0; i < arrayAttributes.length; i++){ 
                            result += arrayAttributes[i] + '&';
                        } 
                        var lastChar = result.lastIndexOf('&');
                        if (lastChar > 0) {
                            result = result.substring(0, lastChar) + '';
                        } 
                        js.src = '//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js?'  + result;
                    }else{ 
                        js.src = '///cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js'; 
                    }   
                    js.setAttribute('id', 'ean-native-embed-tag');
                    s.parentNode.insertBefore(js, s);
                })(window.document); 
             
            
                        $('.nav-gauche').mouseenter(function() {
                $('.art-gauche').show();
            })
            $('.nav-gauche').mouseleave(function() {
                $('.art-gauche').hide();
            })
            $('.nav-droite').mouseenter(function() {
                $('.art-droite').show();
            })
            $('.nav-droite').mouseleave(function() {
                $('.art-droite').hide();
            })

        });
    </script>


    </div>

                                </div>

                            </div>

                            <div class="pubbanner padding-top">
    
    <div onf-id="291" class="onf-ad">
                    <center id="sas_291" data-smart-target="sas_291" data-smart-refresh="">
                <script>//sas_manager.render(291);</script>
            </center>
            </div>
</div>
                        </div><!--/WRAP-->

                                                        
    
            <footer>
            <div id="footer">
                <div class="links-int">
                    <div class="container">
                        <div class="row padding-top padding-bottom">
                            <div class="col-xs-12 hidden-sm hidden-1000 col-md-2 padding-left padding-right">
                                <a href="//bfmbusiness.bfmtv.com" title="BFM Business" class="hidden-xs padding-inside-s">
                                    <figure class="figure padding-rightx2 padding-leftx2">
                                        <img class="img-responsive-l padding-right padding-left" alt="BFM Business" src="https://static.bfmtv.com/ressources/img/logo/footer_logos_bfmbusiness.png">
                                    </figure>
                                </a>
                                <div class="row padding-rightx2 padding-leftx2 no-padding-tablette">
                                    <div class="col-xs-4 col-sm-4 col-md-4 center" onclick="return xt_click(this,'C','8','click_Facebook','N')">
                                        <a href="https://www.facebook.com/BFMBusiness" target="_blank" title="BFM Business sur Facebook"><i class="fa fa-facebook"></i></a>
                                    </div>
                                    <div class="col-xs-4 col-sm-4 col-md-4 center" onclick="return xt_click(this,'C','8','click_Twitter','N')">
                                        <a href="https://twitter.com/bfmbusiness" target="_blank" title="BFM Business sur Twitter"><i class="fa fa-twitter"></i></a>
                                    </div>
                                    <div class="col-xs-4 col-sm-4 col-md-4 center" onclick="return xt_click(this,'C','8','click_Google+','N')">
                                        <a href="https://plus.google.com/u/0/111223817760469744263/posts" target="_blank" rel="publisher" title="BFM Business sur Google+"><i class="fa fa-google-plus"></i></a>
                                    </div>
                                </div>
                            </div>
                            <div class="col-xs-12 col-sm-3 col-md-1000-3 col-md-1 hidden-xs">
                            </div>
                            <div class="col-xs-12 col-sm-3 col-md-1000-3 col-md-2 hidden-xs">
                                <ul class="list-unstyled">
                                    <li><a href="//bfmbusiness.bfmtv.com/info/flux-rss/" title="Flux RSS">Flux RSS</a></li>
                                    <li><a href="//bfmbusiness.bfmtv.com/evenement/" title="Évènements">Évènements</a></li>
                                    <li><a href="//bfmbusiness.bfmtv.com/evenement/jeux-concours/" title="Jeux concours">Jeux concours</a></li>
                                    <li><a href="//bfmbusiness.bfmtv.com/services/" title="Services">Services</a></li>
                                    <li><a href="//www.bfmtv.com/info/publicite/" title="Publicité">Publicité</a></li>
                                </ul>
                            </div>
                            <div class="col-xs-12 col-sm-3 col-md-1000-3 col-md-2 hidden-xs">
                                <ul class="list-unstyled">
                                    <li><a href="//bfmbusiness.bfmtv.com/info/frequence/" title="Fréquences">Fréquences</a></li>
                                    <li><a href="//bfmbusiness.bfmtv.com/emission/" title="Emissions">Emissions</a></li>
                                    <li><a href="//bfmbusiness.bfmtv.com/grille-tv/" title="Grille TV">Grille TV</a></li>
                                    <li><a href="//bfmbusiness.bfmtv.com/grille-radio/" title="Grille Radio">Grille Radio</a></li>
                                    <li><a href="//www.bfmtv.com/info/newsletter/" title="Newsletters">Newsletters</a></li>
                                    <li><a href="https://nextradiotv-recrute.talent-soft.com" target="_blank" title="Recrutement">Recrutement</a></li>
                                </ul>
                            </div>
                            <div class="col-xs-12 col-sm-3 col-md-1000-3 col-md-3 hidden-xs">
                                <ul class="list-unstyled">
                                    <li><a href="//www.bfmtv.com/info/mentions-legales/" title="Mentions légales & CGU BFMTV.com">Mentions légales & CGU BFMTV.com</a></li>
                                    <li><a href="https://bfmbusiness.bfmtv.com/info/contact/" title="Contact">Contact</a></li>
                                    <li><a href="//bfmbusiness.bfmtv.com/info/plan-du-site/" title="Plan du site">Plan du site</a></li>
                                    <li><a href="//bfmbusiness.bfmtv.com/info/application/" title="Applications">Applications</a></li>
                                    <li><a href="//bfmbusiness.bfmtv.com/archives/" title="Archives BFMBUSINESS">Archives BFMBUSINESS</a></li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="links-ext text-center padding-top padding-bottom bg-color-0 hidden-xs">
                <ul class="list-unstyled list-inline links-groupe">
                    <li><a href="//www.01net.com" target="_blank" title="01net.com">01net.com</a></li> -
                    <li><a href="//rmc.bfmtv.com" target="_blank" title="RMC">RMC</a></li> -
                    <li><a href="//rmcsport.bfmtv.com" target="_blank" title="RMC SPORT">RMC Sport News</a></li> -
                    <li><a href="https://www.rmcsport.tv/" target="_blank" title="RMCSPORT.TV">RMC Sport.tv</a></li> -
                    <li><a href="http://rmcdecouverte.bfmtv.com" target="_blank" title="RMC DÉCOUVERTE">RMC Découverte</a></li> -
                    <li><a href="//www.bfmtv.com" target="_blank" title="BFMTV">BFMTV</a></li> -
                    <li><a href="//bfmbusiness.bfmtv.com" target="_blank" title="BFM BUSINESS">BFM Business</a></li> -
                    <li><a href="http://www.associationrmcbfm.fr" target="_blank" title="Association RMC/BFM">Association RMC/BFM</a></li> -
                    <li><a href="https://www.mycuisine.com/" target="_blank" title="MyCuisine">MyCuisine</a></li>
                </ul>
                <ul class="list-unstyled list-inline links-partenaire">
                    <li><a href="//codes-promo.bfmtv.com/darty?xatc=INT-56" target="_blank" title="Code réduction Darty">Code réduction Darty</a></li> -
                    <li><a href="//codes-promo.bfmtv.com/amazon?xatc=INT-56" title="Code réduction Amazon">Code réduction Amazon</a></li> -
                    <li><a href="//codes-promo.bfmtv.com/?xatc=INT-56" title="Codes promo & réductions">Codes promo &amp; réductions</a></li>
                </ul>
                <ul class="list-unstyled list-inline links-partenaire">
                    <li><a href="//www.bfmtv.com/services/loi-pinel/?xatc=INT-56" target="_blank" title="Loi Pinel">Loi Pinel</a></li> -
                    <li><a href="https://immo-neuf.lavieimmo.com/?xatc=INT-56" title="Immobilier neuf">Immobilier neuf</a></li> -
                    <li><a href="https://immo-neuf.lavieimmo.com/simulation-ptz/?xatc=INT-56" title="Prêt à taux zéro">Prêt à taux zéro</a></li>
                    <li><a href="//www.bfmtv.com/pratique-finances-perso/comparateur-d-assurance/?xtatc=INT-56" title="Comparateur d'assurance">Comparateur d'assurance</a></li>
                </ul>
            </div>
                            <div class="bg-color-1 padding-top padding-bottom hidden-xs">
                    <div class="links-partenaire container text-center noshadow">
                        <a class="color-txt-3" href="https://www.verif.com" target="_blank">Verif</a> |
                        <a class="color-txt-3" href="https://www.verif.com/Hit-parade/01-CA/02-Par-region/E-Aquitaine" target="_blank">Aquitaine : classement des entreprises</a> |
                        <a class="color-txt-3" href="https://www.verif.com/Hit-parade/01-CA/03-Par-activite/21-Industrie-pharmaceutique" target="_blank">Industrie pharmaceutique : Classement des entreprises</a> |
                        <a class="color-txt-3" href="https://www.verif.com/Hit-parade/03-Defaillance/01-Par-departement/17-Charente-Maritime" target="_blank">Charente Maritime : entreprises défaillantes</a> |
                        <a class="color-txt-3" href="https://www.verif.com/Hit-parade/03-Defaillance/01-Par-departement/79-Deux-Sevres" target="_blank">Deux Sèvres : entreprises défaillantes</a> |
                        <a class="color-txt-3" href="https://www.verif.com/Hit-parade/03-Defaillance/01-Par-departement/33-Gironde" target="_blank">Gironde : entreprises défaillantes</a> |
                        <a class="color-txt-3" href="https://www.verif.com/Hit-parade/03-Defaillance/01-Par-departement/67-Bas-Rhin" target="_blank">Bas Rhin : entreprises défaillantes</a> |
                        <a class="color-txt-3" href="https://www.verif.com/Hit-parade/03-Defaillance/01-Par-departement/37-Indre-et-Loire" target="_blank">Indre et Loire : entreprises défaillantes</a> |
                        <a class="color-txt-3" href="https://www.verif.com/Hit-parade/03-Defaillance/01-Par-departement/53-Mayenne" target="_blank">Mayenne : entreprises défaillantes</a> |
                        <a class="color-txt-3" href="https://www.verif.com/Hit-parade/03-Defaillance/01-Par-departement/57-Moselle" target="_blank">Moselle : entreprises défaillantes</a>
                    </div>
                </div>
                    </footer>
    

    <script language="JavaScript" type="text/javascript" src="https://sadmin.brightcove.com/js/BrightcoveExperiences.js" defer></script>
    <script language="JavaScript" type="text/javascript" src="https://sadmin.brightcove.com/js/APIModules_all.js" defer></script>
    <script language="JavaScript" type="application/javascript" src="https://static.bfmtv.com/ressources/js/external/jquery.jplayer.min.js?v=2018-9-24-14-5" defer></script>
    <script language="JavaScript" type="application/javascript" src="https://static.bfmtv.com/ressources/js/external/jquery.sticky.js?v=2018-9-24-14-5"></script>
    <script language="JavaScript" type="application/javascript">
        // Launch sticky effect
        (function() {
            var reset_scroll;

//            $(function() {
//                return $("[data-sticky_column]").stick_in_parent({
//                    parent: "[data-sticky_parent]"
//                });
//            });

            reset_scroll = function() {
                var scroller;
                scroller = $("body,html");
                scroller.stop(true);
                if ($(window).scrollTop() !== 0) {
                    scroller.animate({
                        scrollTop: 0
                    }, "fast");
                }
                return scroller;
            };

            window.scroll_it = function() {
                var max;
                max = $(document).height() - $(window).height();
                return reset_scroll().animate({
                    scrollTop: max
                }, max * 3).delay(100).animate({
                    scrollTop: 0
                }, max * 3);
            };

            window.scroll_it_wobble = function() {
                var max, third;
                max = $(document).height() - $(window).height();
                third = Math.floor(max / 3);
                return reset_scroll().animate({
                    scrollTop: third * 2
                }, max * 3).delay(100).animate({
                    scrollTop: third
                }, max * 3).delay(100).animate({
                    scrollTop: max
                }, max * 3).delay(100).animate({
                    scrollTop: 0
                }, max * 3);
            };

            $(window).on("resize", (function(_this) {
                return function(e) {
                    return $(document.body).trigger("sticky_kit:recalc");
                };
            })(this));

        }).call(this);

    </script>

<script type="text/javascript" src="https://www.google.com/jsapi" defer></script>
<script async="async" src="https://www.google.com/adsense/search/ads.js" type="text/javascript" defer></script>
<script type="text/javascript" charset="utf-8">
    (function(g,o){g[o]=g[o]||function(){(g[o]['q']=g[o]['q']||[]).push(
            arguments)},g[o]['t']=1*new Date})(window,'_googCsa');
</script>

<script type="application/javascript" src="https://static.bfmtv.com/ressources/js/external/assembly-v1.min.js?v=2018-9-24-12-12" defer></script>

<script src="https://static.bfmtv.com/ressources/next-player/next-player.js?v=2018-10-16-8-22"></script>

		<script type="text/javascript" src="https://static.bfmtv.com/ressources/js/external/jquery.scrollme.min.js?v=2018-9-24-14-5"></script>
	
<script type="application/javascript" src="https://static.bfmtv.com/ressources/js/script-bfm-footer-v1-4.min.js?v=2018-12-20"></script>

<div id="BlocAdlead" style="display: none"></div>




                                        <script>
            (function(w,e,b,s,d,k,a,r,g){w['AccengageWebSDKObject']=s;w[s]=w[s]||[];w[s].i=[1*new Date(),w,e,1];w[s].p=[k+'/pushweb/assets'];a=e.createElement(b),r=e.getElementsByTagName(b)[0];a.async=1;a.src='https://websdk.accengage.net/'+d+'/init.js';r.parentNode.insertBefore(a,r);})(window,document,'script','ACC','v2','bfmbusiness-by.accengage.net');
        </script>
    
                <script type="text/javascript" src="https://adtrack.adleadevent.com/mailNotification.php?st=4dab1331-a966-4593-84c1-bf1beb852d8d&t=Site" async="true"></script>
    
            <script type="text/javascript">
            (function() {
                function async_load(script_url){
                    var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
                    var s = document.createElement('script'); s.src = protocol + script_url;
                    var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
                }
                bm_website_code = '7A73FCBE659B4A62';
                jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
                jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
            })();
        </script>
    

    <script>

    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    var virtualURL = '/bfmbusiness/france/la-galette-des-rois-au-bureau-un-sujet-a-debordement-1604234'+ '##' +
            encodeURIComponent(document.location.pathname +	document.location.search);

    ga('create', 'UA-130930145-1', 'bfmtv.com' );
    ga('send', 'pageview', virtualURL);
</script>


<script type="text/javascript">

    var xtSiteXiti,
            xtn2xiti;

        
    if (isMobile.any()) {
        // setting xtSiteXiti mobile
        xtSiteXiti = "552328";

                xtn2xiti = "";

        if (xtn2xiti == '') {
            xtn2xiti = "4";
        }
        
    } else {
        // setting xtSiteXiti desktop
        xtSiteXiti = "548539";

                xtn2xiti = "4";
            }

    // setting xtSiteXiti && xtn2xiti desktop to noscript
    
            
            
    //<!--
            xtnv = document;							//parent.document or top.document or document
        xtsd = "https://logs1202";
    xtsite = xtSiteXiti;
    xtn2 = xtn2xiti;
    xtpage = "bfmbusiness::france::la-galette-des-rois-au-bureau-un-sujet-a-debordement-1604234";	//page name (with the use of :: to create chapters)
    xtdi = "";										//implication degree
    xt_multc = "&x1=[article]";		//all the xi indicators (like "&x1=...&x2=....&x3=...")
    xt_an = "";										//user ID
    xt_ac = "";										//category ID

    //do not modify below
    if (window.xtparam!=null){window.xtparam+="&ac="+xt_ac+"&an="+xt_an+xt_multc;}
    else{window.xtparam="&ac="+xt_ac+"&an="+xt_an+xt_multc;}

        //-->
</script>
    <script type="text/javascript" src="https://static.bfmtv.com/ressources/js/external/xiti.js"></script>
<script type="text/javascript" src="https://static.bfmtv.com/ressources/js/external/bfmtv/xtcore.js"></script>
<noscript>
    <img width="1" height="1" alt="" src="https://logs1202.xiti.com/hit.xiti?s=548539&s2=4&p=bfmbusiness::france::la-galette-des-rois-au-bureau-un-sujet-a-debordement-1604234&di=&an=&ac=&x1=[article]" />
</noscript>



<!-- eStat -->
<script language="javascript">
    var _eStat_Whap_loaded=0;

    function eStat_Whap(s,b,c){var _EW_DOM="w.estat.com";var _EW_VER="0.20";var _EW_ADR=_EW_DOM+"/m/web/";var _EW="ESTAT WHAP";var _dbg=0;var _s="";var _b="";var _c="";var _TYP="whap";var _flag=0;function iFrameProcess(){try{if(location.href!=top.location.href){_flag|=0x01;if(window.top.location.host==undefined){_flag|=0x02;}}}catch(err){console.log(err.message);}};iFrameProcess();function detectString(){try{var u=location.href;var lSusp=["advalidation","ad-validation","adsite-under","site-under","siteunder","adsite-unders","site-unders","siteunders","advalidations","ad-validations"];for(var i=0;i<lSusp.length;i++){if(u.indexOf(lSusp[i])!=-1){_flag|=0x04;break;}}}catch(err){console.log(err.message);}};detectString();function uE(s){return encodeURIComponent(s);};function strK(s){if(typeof(s)!='string')return(0);if(s=='')return(0);if(s=='null')return(0);if(s=='undefined')return(0);return(1);};function gR(){var r="";try{r=(top!=null&&top.location!=null&&typeof(top.location.href)=="string")?top.document.referrer:document.referrer;if(!r||r==""){if(window.opener&&window.opener.location)r=window.opener.location.toString();}}catch(e){};return uE(r);};function gP(){if(document.location.protocol.substring(0,5)=='https')return "https://";return "http://";};function iLChk(i,tries){if(i.complete==true)return;if(tries<=0){return;}window.setTimeout(function(){iLChk(i,tries-1);},500);};function snd(h){var i=new Image(1,1);i.name="0";i.src=h;iLChk(i,10);};function debug(l,s){if(!_dbg)return;switch(l){case 0:try{console.log(_EW+" "+s);}catch(e){};break;case 1:try{console.warn(_EW+" "+s);}catch(e){};break;case 2:try{console.error(_EW+" "+s);}catch(e){};break;default:break;}};this.serial=function(s){if(strK(s))_s=s;else debug(2,"Bad serial:"+s);};this.brand=function(s){if(strK(s))_b=s;else debug(2,"Bad brand:"+s);};this.channel=function(s){if(strK(s))_c=s;else debug(2,"Bad channel:"+s);};this.send=function(){if(strK(_s)){var h=gP()+_EW_ADR+_s+"?"+"n="+Math.round(Math.random()*1000000000)+"&type="+_TYP+(strK(_b)?("&brd="+uE(_b)):"")+(strK(_c)?("&chn="+uE(_c)):"")+"&r="+gR()+"&v="+_EW_VER;if(_flag!=0){h=h+"&fl="+_flag;}snd(h);debug(0,"hit="+h);}else debug(2,"Bad serial:"+_s);};};var eStatWhap=new eStat_Whap();if(typeof(_eStat_Whap_loaded)!="undefined")_eStat_Whap_loaded=1;if(typeof(_eStat_Whap_loaded_func)=="function")_eStat_Whap_loaded_func();


    <!--
                    if(_eStat_Whap_loaded){
                                   eStatWhap.serial("800000206991");
                                   eStatWhap.send();
                    }
    -->
</script>
<!-- /eStat -->




                        
                                                
                    </div><!--/END WRAP MOBILE-->

                </div><!-- End Content Pane -->

            </div><!-- End pane-wrapper -->

        </div><!-- End BB5-site-wrapper -->
         <img src="//amplifypixel.outbrain.com/pixel?mid=00e808f1d20cd7a79490456175c8aa2483" width="1" height="1" border="0" alt="" />    <script src="https://static.bfmtv.com/ressources/js/members/member.js"></script></body>
</html>
